Уязвимость в Libreoffice и Openoffice, позволяющая выполнить код при открытии документа

Раскрыты сведения об уязвимости (CVE-2018-16858) в офисных пакетах LibreOffice и Apache OpenOffice, позволяющей выполнить код в системе при открытии специально оформленного документа в формате ОDT.

from OpenNews.opennet.ru: Проблемы безопасности http://bit.ly/2HRQ1vV
via IFTTT

Leave a Reply