Обновление PostgreSQL с устранением уязвимостей

Сформированы корректирующие обновления для всех поддерживаемых веток PostgreSQL: 13.1, 12.5, 11.10, 10.15, 9.6.20 и 9.5.24. Обновления для ветки 9.5 будут формироваться до февраля 2021 г., 9.6 – до ноября 2021 года, 10 – до ноября 2022 года, 11 – до ноября 2023 года, 12 – до ноября 2024 года, 13 до ноября 2025 года.

from OpenNews.opennet.ru: Проблемы безопасности https://ift.tt/2UxIaHb
via IFTTT

Leave a Reply

Back to Top