В плагине WP GDPR Compliance обнаружена серьёзная уязвимость

В популярном плагине WP GDPR Compliance была обнаружена серьёзная уязвимость. Чтобы обезопасить сайт, нужно обновить дополнение до версии 1.4.3 или выше. В настоящее время хакеры активно атакуют WP-сайты с этим плагином. Риску подвержены все ресурсы, на которых установлена более ранняя версия, чем 1.4.3. Благодаря уязвимости злоумышленники способны получить доступ к сайту на правах администратора, что […]

Сообщение В плагине WP GDPR Compliance обнаружена серьёзная уязвимость появились сначала на Searchengines.ru.

from Searchengines.ru https://ift.tt/2ROABZl
via IFTTT

Leave a Reply